Ordinateur qui démarre seul des que je branche.

Question détaillée

Question posée le 23/09/2013 par louis

Bonjour mes cher amies. jais un problème avec mon ordinateur des-top Dell dimension 3100 Windows xp .

Il s'allume seul des que je branche l’horloge se met a zéro et la date au 8 septembre 2005 Mercie d'avance .

Signaler cette question

5 réponses d'expert

Réponse envoyée le 24/09/2013 par ASSISTANCE ORDINATEUR 34

Bonjour,
Il faut certainement changer la pile 3V qui permet de sauvegarder les paramètres du BIOS. C'est une petite pile ronde et plate qui se trouve sur la carte mère de votre ordinateur, la référence est : 3V, CR2032 et coûte dans les 3€ max. Avant de changer la pile défectueuse, éteignez votre ordinateur et débrancher la prise d'alimentation. Une fois la pile neuve mise en place, rebrancher le câble et allumer votre ordinateur. Au 1er redémarrage, il faudra quand même remettre la bonne date et heure dans le BIOS.
Cordialement,
ASSISTANCE ORDINATEUR 34
www.assistance-ordinateur34.com

Signaler cette réponse
3

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 24/09/2013 par Ancien expert Ooreka

Bonjour, deux solutions me viens a l'esprit.

-Vérifier que l'heure fuseau horaire est bel et bien à votre pats.
(un clique sur l'heure à la barre des tâches et modifier les parametres de la date et l'heure. Ensuite Fuseau horaire, changer de fuseau).

-Changer la batterie de votre motherboard. Si je comprend bien, vous rouler sur Windows XP qui remonte à près de 10 ans. La batterie peut ne pas tenir l'heure quand l'ordinateur s'éteint.

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 24/09/2013 par Ancien expert Ooreka

Bonjour,

Il s'agit de la pile du bios qui est défectueuse.
Comme dit plus haut il s'agit d'une pile bouton assez facile a remplacer et qui se trouve aisément dans le commerce.
Cette pile sert a conserver les paramètres de base de l'ordinateur une fois celui-ci eteint, lorsque cette pile est vide l'ordinateur perd ces paramètres et repasse sur les paramètres par défaut, ce qui explique la date et l'heure ainsi que le démarrage automatique.

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 24/09/2013 par Ancien expert Ooreka

Bonjour,

il faut commencer par changer la pile qui est sur la carte mère.

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 09/12/2013 par DEPAN PC RETHEL

Exact, commencez par changer la pile interne, allez ensuite dans le bios pour mise à jour de l'heure et de la date et ça devrait aller ensuite.
Si le problème persiste, il se peut que sur les anciens systèmes, les branchements internes concernant l'allumage et les diodes de façade est été inversé provoquant une distorsion ou conflits de démarrage. A cette époque nous devions faire un brochage un à un (power swc, led hdd etc....)

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider